emc vnx проблема с java

WishMaster

Случайный прохожий
Здравствуйте! Есть система хранения emc vnx 5300, на веб доступ давно не заходили. Проблема в том что при попытке зайти в юнисферу вылезает предупреждение от java:
Подтвердите действие на EMC
Java is required for this application to run. The JRE Requirements for this application are the following.

Minimum JRE Version: 1.6
Please visit the Java website to install the 32 bit version of Java

Нажмите на изображение для увеличения.   Название:	image_318.png  Просмотров:	1  Размер:	4.7 Кб  ID:	6320
Естественно такой старой версии java нет и найти и скачать тоже не удалось. Подскажите любым советом чего делать...
 
Последнее редактирование модератором:

Lehhaa

Случайный прохожий
в личном кабинете EMC есть portable сборка юнисферы с нужной версией jre и браузером firefox. Или скачивайте оттуда или ищите 32 разрядную сборку java
 
Верх Низ