checkpoint 5600 не применяется политика

kayne

Случайный прохожий
Привет коллеги! Поставили стенд с виртуальным шлюзом checkpoint 5600, пытаемся использовать виртуалку в качестве прозрачного прокси сервера (обычная прокся для пользователей). Когда нажимаем install policy то получаем сообщение:
Gateway: CP-GW
Policy: Standard
Status: Failed
- Layer 'Network': The Module CP-GW cannot have a Network Address Translation rule installed on 'All', the Module cannot translate its own address
- Policy verification failed.
- Application Control Blade license/contract status: About to Expire on Oct 6, 2017 (Evaluation). Application Control blade will be deactivated. All policy rules using it will be affected.
- URL Filtering Blade license/contract status: About to Expire on Oct 6, 2017 (Evaluation). URL Filtering blade will be deactivated. All policy rules using it will be affected.
- license for 'filter' expires in less than a week
В чекпойнтах новичок. Подскажите что не так?
 

Lera

Участник
проверьте активные лицензии и контракты.
 
Верх Низ