vcenter web client в opensuse 15.1

Fox

Случайный прохожий
Здравствуйте, не получается запустить vcenter web client на opensuse 15.1. Firefox выдает предупреждение
Your browser-OS combination is not supported. Some features might not work correctly. A minimum of IE10, Firefox 34 or Chrome 39 are required on Windows. A minimum of Firefox 34 or Chrome 39 are required on Mac OS X. Read the vSphere Web Client help for details.
Браузер chromium тоже не работает. Подскажите как запустить веб консоль...
 
Верх Низ