vmware 6.0

  1. Force

    обновление vcsa 6.0 до vcsa 6.5

    Доброго времени суток. Есть HA кластер который управляется vcsa 6.0 при попытке его обновить до 6.5 инсталлятор на 98% выдает сообщение об ошибке: Что это может быть подскажите?:dummy:
Верх Низ