Объявление

Свернуть
Пока нет объявлений.

Индикатор на материнке

Свернуть
X
  • Фильтр
  • Время
  • Показать
Очистить всё
новые сообщения

    Индикатор на материнке

    Привет,
    Ребят, сегодня менял бп, а после, когда подсоединял провода на задней крышке системника, под портом для подсоединения клавиатуры красный индикатор, который постоянно горит.
    Никто не знает в чем проблема?
    Хар-ки пк:
    мать: ASRock P43DE
    процессор: Intel xeon x5450 3.0GHz
    видюха: GTX 650
    озу: 8гб
    бп: 350W
    Раньше стоял на 400W , но стал неккоректно работать после перепадов.
    image_58.jpg
    может питания не хватает? до этого 400 ватник стоял, ноне знаю горел ли тогда индикатор

    #2
    не слабоват ли блок питания для такой видяхи? комп включается или нет?

    Комментарий


      #3
      кстати пк включается и работает. так что не знаю почему горит этот индикатор
      да, включается. к тому же у меня процессор серверный 125w берет

      Комментарий


        #4
        в bios есть предупреждения ? попробуйте туда зайти и сделать load optimized defaults

        Комментарий


          #5
          в биосе такой опции нет, только что все облазил

          Комментарий


            #6
            там может по другому быть написано, это вам не дословно написали. Смысл в том что нужно попробовать загрузить заводские настройки биоса.
            может load factory defaults

            Комментарий


              #7
              а что это за индикатор вообще? больше похоже на выход s/pdif.
              похоже на оптику
              может он и был красный??

              Комментарий


                #8
                походу оно и есть

                Комментарий


                  #9
                  Разобрались, отлично. Тему закрываю.

                  Комментарий

                  Обработка...
                  X